ID:2
课堂频道: 投稿 / 课堂 / 热点 / 视频 / 战略 /
  • 通达信股票公式:短线指标庄家散户线

    2019-11-26 04:31:37 收藏

  通达信股票公式有哪些?通达信有哪些股票公式?下面为您介绍通达信股票公式。
  VAR2:=(2*CLOSE+HIGH+LOW)/4;
  天:80,POINTDOT;
  人:20,;
  VAR4:=LLV(LOW,5);
  VAR5:=HHV(HIGH,4);
  散户:EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4);
  庄家:EMA(0.667*REF(散户,1)+0.333*散户,2);
  VAR6:=(HHV(HIGH,4)-VAR2)/(HHV(HIGH,4)-LLV(LOW,4))*100-72;
  VAR7:=(VAR2-LLV(LOW,4))/(HHV(HIGH,4)-LLV(LOW,4))*100;
  VAR8:=SMA(VAR7,2,1);
  山脊线:SMA(VAR8,2,1);
  地平线:12;
  倒影:SMA(VAR6,4,1),COLOR00FF00;
  DRAWTEXT(CROSS(散户,庄家)AND散户《50AND29《散户,20,短进),COLORFF00CC;
  DRAWTEXT(CROSS(庄家,散户)AND散户》40AND71》散户,50,短出),COLOR00FF00;
  DRAWTEXT(CROSS(散户,庄家)AND散户《30,0,低吸),COLOR0000CC;
  DRAWTEXT(CROSS(庄家,散户)AND散户》70,75,高抛),COLORFFFF00;
  DRAWICON(CROSS(散户,庄家)AND散户《30,20,1);
  DRAWICON(CROSS(庄家,散户)AND散户》70,80,2);
  VAR9:=CLOSE-REF(CLOSE,5);
  VARA:=EMA(EMA(VAR9,5),5)/EMA(EMA(ABS(VAR9),5),5)*100;
  VARB:=EMA(EMA(VAR9,10),10)/EMA(EMA(ABS(VAR9),10),10)*100;
  VARC:=EMA(EMA(VAR9,20),20)/EMA(EMA(ABS(VAR9),20),20)*100;
  卖出:IF(VARA》0ANDCROSS(VARC,VARA),-40,0),STICK;
  DRAWTEXT(卖出,-30,中线逃吧),COLORFFFF00;
  DRAWICON(卖出《0,-25,2);
  更多通达信股票公式知识

  通达信股票公式是什么?通达信股票公式有哪些?下面为您介绍:通达信股票公式。
  额亿:AMOUNT/100000000,COLORFF00FF,NODRAW;
AA:=(AMOUNT/(((HIGH-LOW)*2)-ABS((CLOSE-OPEN))));
买亿:IF(CLOSEOPEN,AA*(HIGH-LOW),IF(CLOSEOPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2))/100000000,COLORRED,NODRAW;
卖亿:IF(CLOSEOPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSEOPEN,0-AA*(HIGH-LOW),0-VOL/2))/100000000,LINETHICK0,COLORCYAN,NODRAW;
存量:(买亿+卖亿),COLORRED,NODRAW;
深海:=C-(VOL,1);
幽灵:=EXPMEMA(深海,2);
深海幽灵:=EXPMEMA(深海-幽灵,1),COLORSTICK;
机构量能:EMA(深海幽灵,2),COLORRED,NODRAW;
红十天罗陀:=EXPMEMA(机构量能,2);
红十天罗陀1:=EXPMEMA(红十天罗陀,2);
STICKLINE(机构量能,(REF(机构量能,1)),机构量能,5,0),COLOR000077;
STICKLINE(机构量能,(REF(机构量能,1)),机构量能,4,0),COLOR000099;
STICKLINE(机构量能,(REF(机构量能,1)),机构量能,3,0),COLOR0000BB;
STICKLINE(机构量能,(REF(机构量能,1)),机构量能,1.5,0),COLOR0000DD;
STICKLINE(机构量能,(REF(机构量能,1)),机构量能,0.5,0),COLOR0000FF;
STICKLINE(机构量能,(REF(红十天罗陀,1)),红十天罗陀,5,0),COLOR000077;
STICKLINE(机构量能,(REF(红十天罗陀,1)),红十天罗陀,4,0),COLOR000099;
STICKLINE(机构量能,(REF(红十天罗陀,1)),红十天罗陀,3,0),COLOR0000BB;
STICKLINE(机构量能,(REF(红十天罗陀,1)),红十天罗陀,1.5,0),COLOR0000DD;
STICKLINE(机构量能,(REF(红十天罗陀,1)),红十天罗陀,0.5,0),COLOR0000FF;
金色持有:=REF(机构量能REF(机构量能,1),1);
STICKLINE(金色持有,(REF(机构量能,1)),机构量能,5,0),COLOR007777;
STICKLINE(金色持有,(REF(机构量能,1)),机构量能,4,0),COLOR009999;
STICKLINE(金色持有,(REF(机构量能,1)),机构量能,3,0),COLOR00BBBB;
STICKLINE(金色持有,(REF(机构量能,1)),机构量能,1.5,0),COLOR00DDDD;
STICKLINE(金色持有,(REF(机构量能,1)),机构量能,0.5,0),COLOR00FFFF;
绿色减仓:=机构量能REF(机构量能,1);
STICKLINE(绿色减仓,(REF(红十天罗陀,1)),红十天罗陀,5,0),COLOR007700;
STICKLINE(绿色减仓,(REF(红十天罗陀,1)),红十天罗陀,4,0),COLOR009900;
STICKLINE(绿色减仓,(REF(红十天罗陀,1)),红十天罗陀,3,0),COLOR00BB00;
STICKLINE(绿色减仓,(REF(红十天罗陀,1)),红十天罗陀,2,0),COLOR00DD00;
STICKLINE(绿色减仓,(REF(红十天罗陀,1)),红十天罗陀,1,0),COLOR00FF00;
DRAWTEXT(CROSS(机构量能,0),0,买),COLORFF00FF;
DRAWTEXT(CROSS(0,机构量能),0,卖),COLOR00FFFF;
DRAWTEXT(CROSS(机构量能,红十天罗陀),机构量能,B),COLORFF00FF;
DRAWTEXT(CROSS(红十天罗陀,机构量能),机构量能,S),COLOR00FFFF;
  更多通达信股票公式知识


相关阅读
  • 通葡股份600365劲爆利好消息,后期或将成妖!

    通葡股份600365劲爆利好消息,后期或将成妖!

    股市里有句话是这样说的:一赚二平七亏损,也就是说,在股市里赚到钱并不是那么容易的。只有深刻的了解市场,理解股市的规律,才可以长期生存。 炒股只有一个目的,就是赚钱,凡是炒股不...

    2019-11-26 04:01:39
  • 职业操盘手不传的?布林?线操作绝技,极少人知道

    职业操盘手不传的?布林?线操作绝技,极少人知道

    布林带对于炒股的朋友来讲并不陌生,但是有些用法和注意的地方却不明白,简单来讲布林带是判断股价的运行轨迹,能辅助咱们解决买卖点的问题,但是有些朋友也是运用在选股方面...

    2019-11-26 03:39:17
  • 利好分析:川润股份 莎普爱思 奥维通信 	金固股份

    利好分析:川润股份 莎普爱思 奥维通信 金固股份

    没有正确的炒股思路,你如何在这个市场赚到钱?一洗就出、一出就涨,一涨就追、一追就套!一套就急、一急就割、一割就飙、一飙就傻!不要被输得精光才想起寻求帮助,亡羊补牢不见得...

    2019-11-26 03:01:54
  • 利好消息:铁流股份 宝硕股份 创业环保 联泰环保

    利好消息:铁流股份 宝硕股份 创业环保 联泰环保

    股市里有句话是这样说的:一赚二平七亏损,也就是说,在股市里赚到钱并不是那么容易的。只有深刻的了解市场,理解股市的规律,才可以长期生存。 炒股只有一个目的,就是赚钱,凡是炒股不...

    2019-11-26 02:02:01
  • 曾今强势第一黑马,104跌至47,如今强势上攻7连板

    曾今强势第一黑马,104跌至47,如今强势上攻7连板

    今日早盘盘低开高走,底部已经开始反弹回升,那么在这种时候正是我们操作,抄底反弹个股的最好时机,跟随大盘的一个回升人气带动下,比较容易出现超跌反弹的个股,有些还有可能出现...

    2019-11-26 01:46:56

本文通达信股票公式:短线指标庄家散户线由财经365首发,欢迎转载,转载请带上本文链接。
免责声明:财经365(http://www.gpvv.cn)发布的所有信息,并不代表本站赞同其观 点和对其真实性负责,投资者据此操作,风险请自担。部分内容文章及图 片来自互联网或自媒体,版权归属于原作者,不保证该信息(包括但不限 于文字、图片、图表及数据)的准确性、真实性、完整性、有效性、及时 性、原创性等,如无意侵犯媒体或个人知识产权,请联系我们或致函告之 ,本站将在第一时间处理。关注财经365公众号(caijing365wz),获取最优质的财经报道! 分享到: 新浪微博 微信

扫描左侧二维码
看手机移动端,随时随地看 股票 新闻